<!DOCTYPE html> 
<html> 
<head>




	<title>В Приморском парке Мариуполя разрушается спуск к морю | Мариупольские новости</title>
	<meta name="description" content="<p>Спуск от смотровой площадки к морю размывают талые воды и дождевые потоки</p>">
    <meta name="keywords" content="мариупольские, новости, мариуполя, 0629, сайт, мариуполь, азовское, побережье, сегодня, события, свежие, последние, последнюю, этой, неделе, неделю, море, курорт, погода, объявления, спуск, море, вода, разрушение">
	<meta name="pc" content="www.mariupolnews.com.ua">
	<meta name="mobile" content="m.mariupolnews.com.ua">
	 
<link href="/css/style.css" rel="stylesheet" type="text/css" media="all">
<link href="/rss" rel="alternate" type="application/rss+xml" title="Основная RSS-лента Мариупольских новостей" />
<link href="/rss-yandex" rel="alternate" type="application/rss+xml" title="Yandex RSS" />
<link href="/rss-ukrnet" rel="alternate" type="application/rss+xml" title="RSS-лента региональных новостей" />
<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<script type="text/javascript" src="/js/ajax-refresh.js"></script>
<script type="text/javascript" src="/js/comments-voting.js"></script>
<script type="text/javascript" src='/poll/scripts/comm.js'></script>
<script type="text/javascript" src='/poll/scripts/JsHttpRequest.js'></script>
<script type="text/javascript" src="/js/highslide-with-gallery.js"></script>
<script type="text/javascript" src="/js/scroll-to-top-button.js"></script> <!-- Кнопка прокрутки вверх -->
<link href="/js/bxslider/jquery.bxslider.css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" href="/css/highslide.css"  media="all">

<script type="text/javascript">

    hs.graphicsDir = '../../highslide/graphics/';
    hs.align = 'center';
    hs.transitions = ['expand', 'crossfade'];
    hs.outlineType = 'rounded-white';
    hs.fadeInOut = true;
    hs.numberPosition = 'caption';
    hs.dimmingOpacity = 0.75;

    // Add the controlbar
    if (hs.addSlideshow) hs.addSlideshow({
        //slideshowGroup: 'group1',
        interval: 5000,
        repeat: false,
        useControls: true,
        fixedControls: 'fit',
        overlayOptions: {
            opacity: .75,
            position: 'bottom center',
            hideOnMouseOut: true
        }
    });

</script> 

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39329461-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>

<body>
<header>







<div class="header" itemscope itemtype="http://schema.org/WPHeader"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter122028 = new Ya.Metrika({id:122028,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,type:1});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/122028?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

  <div class="top-social-icons">
  <noindex>
  <a href="http://vk.com/mar_news" target="_blank"><img src="/img/soc-icons/VKontakte.png" alt="vk" title="Мариупольские новости Вконтакте"></a>
  <a href="http://www.odnoklassniki.ru/group/51710054105238" target="_blank"><img src="/img/soc-icons/Odnoklassniki.png" alt="ok" title="Мариупольские новости в Одноклассниках"></a>
  <a href="https://www.facebook.com/mariupolnews" target="_blank"><img src="/img/soc-icons/Facebook.png" alt="fb" title="Мариупольские новости в Фейсбуке"></a>
  <a href="https://twitter.com/mariupol_news" target="_blank"><img src="/img/soc-icons/Twitter.png" alt="twitter" title="Мариупольские новости в Твиттере"></a>
  <span class="add-soc">
  <!-- Сюда дополнительные, проявляющиеся по хаверу -->
  </span>
  </noindex>
  </div>
  <style>
  .add-soc {
    display: none;
  }
  .top-social-icons {
    border-radius: 3px 3px 0 0;
  }
  </style>
  <script>
    $('.top-social-icons').mouseenter(function(){
       $('.add-soc').css({
        'display': 'block'
       });
       $('.top-social-icons').css({
        'background': 'url(/img/soc-icons/soc-panel-bg.png) repeat-y'
       });
    });
    $('.top-social-icons').mouseleave(function(){
       $('.add-soc').css({
        'display': 'none'
       });
       $('.top-social-icons').css({
        'background': 'none'
       });
     });
</script>

  <div id="inheader">
      <div style="position: absolute; top: 155px; z-index: 999; margin: 0 5px; padding: 2px 5px 1px 5px; font-size: 12px; background: red; color: white; border-radius: 4px 4px 0 0;
      background: #31A000;
      background: linear-gradient(top, #28B800, #31A000);
      background: -moz-linear-gradient(top, #28B800, #31A000); 
      background: -webkit-gradient(linear, left top, left bottom, 
                color-stop(0%,#28B800), color-stop(100%,#31A000));
      background: -webkit-linear-gradient(top, #28B800, #31A000);
      background: -o-linear-gradient(top, #28B800, #31A000); 
      background: -ms-linear-gradient(top, #28B800, #31A000); 
      ">
      <!--noindex-->Прямо сейчас «Мариупольские новости» читают <strong>1335</strong> человек и Вы<!--/noindex-->
      </div>
       
      
    <a itemprop="url" href="/">
	  <img src="/img/header_logo.png" alt="Мариупольские новости" style="float:left;">
      <div itemprop="name" id="mariupolnews-text-logo">Мариупольские <br>новости</div><!--В functions-->
    </a>
	
    <div id="inheader-contacts-n-search">
	<!--noindex-->
      <div id="inheader-contacts">
        <span style="font-size: 11pt; border-bottom: 1px solid #000; line-height: 25px;">Контакты редакции:</span><br>
        Тел.&nbsp;МТС:&nbsp;(095)&nbsp;403-91-91<br>
        Тел.&nbsp;Киевстар:&nbsp;(096)&nbsp;403-91-91<br>
        Email: <a href="mailto:mariupolnews@i.ua" style="color: #000;">mariupolnews@i.ua</a><br>
        <noindex><a href="https://maps.yandex.ua/10366/mariupol/?text=%D0%9C%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8&sll=37.563152%2C47.092396&sspn=0.624847%2C0.228609&ll=37.541823%2C47.104045&z=15&ol=biz&oid=1260273464" target="_blank" style="color: #003BB0;">Наш офис на карте</a></noindex><br>
        <a href="http://www.mariupolnews.com.ua/ad-price.php" style="color: #003BB0;" rel="nofollow">Реклама на сайте</a>
      </div>
	<!--/noindex-->
      <form action="/search/" method="post" id="searchform">
             <div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://www.mariupolnews.com.ua/search/','arrow':false,'bg':'transparent','fontsize':12,'fg':'#333333','language':'ru','logo':'rb','publicname':'Yandex Site Search #2058891','suggest':true,'target':'_self','tld':'ru','type':2,'usebigdictionary':true,'searchid':2058891,'webopt':true,'websearch':false,'input_fg':'#000000','input_bg':'#FFFFFF','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#7F9DB9'}"><form action="http://yandex.ru/sitesearch" method="get" target="_self"><input type="hidden" name="searchid" value="2058891"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="text" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
      </form>

    </div>
    </div>
    <a name="top-menu"></a>
<!--
<span style="margin: 0 auto; text-align: center; top: 1px; display: block; width: 100%; background-color: yellow;">По техническим причинам сайт работает в тестовом режиме. Просим прощения за возможные неполадки.</span>
-->
 </div>
<nav><div id="top-link"><a href="#top"><img src="/img/top-arrow-icon.png" alt="Вверх"></a></div>
    <ul id="menu">  
    
      <li class="home-button" style="width: 45px"><a href="/index.php" title="Главная страница" rel="nofollow">&nbsp;</a></li>
  <li><a href="/news" class="nodrop-button">Новости</a><!-- Новости --> </li>
  
  <li><a href="/afisha/1" class="nodrop-button">Афиша</a><!-- Афиша --></li>
  <li><a href="/map/#top-menu" class="nodrop-button">Карта</a><!-- Карта --></li>
  <li><a href="/spravka" class="nodrop-button">Справочник</div></a><!-- Каталог предприятий --></li>
  <li><a href="/company-list" class="nodrop-button">Каталог предприятий</div></a><!-- Каталог предприятий --></li>
  <li><a href="/obyavleniya" class="obyav-menu nodrop-button">Объявления</a></li> 
  
  </ul></nav></header>


<div class="contentblinds"></div>

<!-- Комментарии вк -->
<script type="text/javascript">
  VK.init({apiId: 3848953, onlyWidgets: true});
</script>

<!-- Затенение контента при использовании меню -->
<script>
var currentTimeout;
function showBlock(activeProd){
        currentTimeout= setTimeout(function(){
        $('.contentblinds, #menu>li:hover>.dropdown').css({
        'display': 'block',
        'opacity': '1',
        'OTransition': 'all 2s linear',
        'WebkitTransition': 'all 2s linear',
        'MozTransition': 'all 2s linear',
        'MsTransition': 'all 2s linear',
        'transition': 'all 2s linear'
    })
        },100);
    }
    $('#menu>*').mouseenter(function(){
        showBlock($(this));
    });
    $('#menu>*').mouseleave(function(){
       $('.contentblinds, #menu>li>.dropdown').css({
        'display': 'none',
        'opacity': '0'
       });
        clearTimeout(currentTimeout);
     });
</script>
<!-- СОДЕРЖИМОЕ САЙТА -->
<div id="main-container">
  <div class="leftcont">
<div class="leftmenu">
  <ul>
    <li type="square">
                    <a href="/cat/1">Новости Мариуполя</a>
            </li>

    <li type="square">
                    <a href="/cat/2">Новости Донбасса</a>
            </li>

    <li type="square">
                    <a href="/cat/3">Новости Украины и мира</a>
            </li>

    <li type="square">
                    <a href="/cat/9">Происшествия</a>
            </li>

    <li type="square">
                    <a href="/cat/4">Здоровье</a>
            </li>

    <li type="square">
                    <a href="/cat/5">Спорт</a>
            </li>

    <li type="square">
                    <a href="/cat/6">Культура</a>
            </li>

    <li type="square">
                    <a href="/cat/14">Шоубиз</a>
            </li>

    <li type="square">
                    <a href="/cat/15">Необычные новости</a>
            </li>

    <li type="square">
                    <a href="/cat/8">История Мариуполя</a>
            </li>

    <li type="square">
                    <a href="/cat/7">Образование</a>
            </li>

    <li type="square">
                    <a href="/cat/17">Экономика и закон</a>
            </li>

    <li type="square">
                    <a href="/cat/19">Автоновости</a>
            </li>

    <li type="square">
                    <a href="/cat/25">Аналитика</a>
            </li>

    <li type="square"><a href="/spec/17">Журналистский блог</a></li>
    <li type="square"><a href="/spec/20">Советы специалиста</a></li>

    <li type="square">
                    <a href="/cat/22">Простые земляки — интересные люди</a>
            </li>

    <li type="square">
                    <a href="/cat/26">Ценное мнение</a>
            </li>

    <li type="square">
                    <a href="/cat/24">То, что следует исправить</a>
            </li>

    <li type="square">
                    <a href="/cat/16">Страшно интересно</a>
            </li>

    <li type="square"><a href="/spec/24">Анекдот дня</a></li>

    <li type="square">
                    <a href="/cat/13">День в истории</a>
            </li>
  </ul>
</div>

</div>      
  <!-- Выводим контент -->
        
        <div id="content-wrap">
        <!--<div></div> Баннер над контентом по всему сайту-->
        <div  id="content"> 

                        
<!-- Слайдер для предприятий -->
<script type="text/javascript" src="/js/pikachoose/lib/jquery.pikachoose.js"></script>
<script language="javascript">
    $(document).ready(
      function (){
        $("#pikame").PikaChoose();
        $("#pikame1").PikaChoose();
        $("#pikame2").PikaChoose();
        $("#pikame3").PikaChoose();
        $("#pikame4").PikaChoose();
        $("#pikame5").PikaChoose();
        $("#pikame6").PikaChoose();
        $("#pikame7").PikaChoose();
      });
</script>
<!-- /Слайдер для предприятий -->



        			
	<!--<iframe src="/img/ad/alden-travel-2x-640-60-banner/alden-travel-2x-640-60-banner.html" width="637" height="60" frameborder="0" scrolling="no" style="margin: 5px 0;"></iframe>	-->
<div class="aside-block"><a href="http://www.mariupolnews.com.ua/company/1110" target="_blank"><img src="/img/ad/alden-travel-2x-640-60-banner/psor-640-2-1p.png" alt="Prizma"></a></div>	
	<br>	
<hr style="border: none; border-bottom: 1px dashed #BBBBBB;">	
			
<ul class="brdtrm" itemscope itemtype="http://schema.org/BreadcrumbList">
  <li itemprop="itemListElement" itemscope
      itemtype="http://schema.org/ListItem">
    <a itemprop="item" href="/">
        <span itemprop="name">Главная</span></a>
    <meta itemprop="position" content="1" />
  </li>
  /
  <li itemprop="itemListElement" itemscope
      itemtype="http://schema.org/ListItem">
    <a itemprop="item" href="/cat/1">
      <span itemprop="name">Новости Мариуполя</span></a>
    <meta itemprop="position" content="2" />
  </li>
  /
    <li itemprop="itemListElement" itemscope
      itemtype="http://schema.org/ListItem">
      <span itemprop="name">В Приморском парке Мариуполя разрушается спуск к морю</span>
    <meta itemprop="position" content="3" />
  </li>
  
  
  
  
</ul>

<br>
	
<link rel="alternate" href="http://m.mariupolnews.com.ua/descr/78328"/>	
	
<div itemscope itemtype="http://schema.org/NewsArticle" >	
	
	<hr style="border: none; border-bottom: 1px dashed #BBBBBB;">
	
    <div class="article-header">
              <img itemprop="image" src="/files/022217/22022017023933_.jpg" style="float:left;margin:3px 10px 2px 1px; width: 150px; border: solid 1px #fff;" />
      
	  
      <div class="catlink">Рубрика:
        <a href="/cat/1"><strong itemprop="articleSection">Новости Мариуполя</strong></a>
      </div>

      <div class="catlink" style="float: right;">
            </div>

      <div class="date_com_view">
	  <meta itemprop="datePublished" content="2017-02-22T14:39:00">
        <div class="date_com_view_news2">22-02-2017, 14:39</div>
		<!--noindex-->

                  <div class="date_com_view_in_news">Просмотров: <strong>520</strong></div>
         <div class="date_com_view_in_news">Комментариев: <strong>0</strong></div>
      </div>

         <div class="photo-video-icons">
    <img src="/img/photo-icon.png" alt="[Фото]" title="В материале содержится фото" style="float: left;">                </div>
<!--/noindex-->
         <h1 itemprop="headline" class="article-title">В Приморском парке Мариуполя разрушается спуск к морю</h1>

    </div>
     <div class="fullstory">
      
      
        <article><span itemprop="articleBody"><p>В настоящее время у аллеи от площади Воинов-освободителей под металлической лестницей начинает проваливаться земля. Уже обнажилась одна из проржавевших опор под площадкой на лестничном марше. Талые воды заносят ступени грязью.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="../../userfiles/00001/03.01/IMG_0155.JPG" alt="" width="640" height="480" /> <img src="../../userfiles/00001/03.01/IMG_0156.JPG" alt="" width="640" height="480" /> <img src="../../userfiles/00001/03.01/IMG_0157.JPG" alt="" width="640" height="480" /></p></span></article>
        
<!-- Опрос, если он есть для этой статьи -->
<!-- /Опрос -->

        <br><hr style="border: none; border-bottom: 1px dashed #BBBBBB;">
        		
		

		
		        <span class="inNewsIstUrlText"><strong>Источник: </strong><a rel="nofollow" href="http://www.mariupolnews.com.ua/">городской сайт Мариупольские новости</a></span>                		
		
	<!--  -->

	<br><!--noindex-->
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<div style="margin-left:-5px;padding:0; position: absolute;" class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus"></div> 
<!--/noindex--><div style="margin-bottom: 10px; text-align: right;"><input type="button" onclick="history.back();" value="Вернуться назад" /></div>
  
			
	<!--- -->
	
	
	 <br><hr style="border: none; border-bottom: 1px dashed #BBBBBB;">
	
<!-- <iframe src="/img/ad/sto-perevozki-2x-640-60-banner/sto-perevozki-2x-640-60-banner.html" width="637" height="60" frameborder="0" scrolling="no" style="margin: 5px 0;"></iframe>		--!>
<!--noindex--><!-- <img src="/img/ad/STO777.png" alt="777"  width="640" height="60"> --> <!--/noindex-->
<a href="http://www.mariupolnews.com.ua/company/1109" target="_blank"><img src="/img/ad/port640.png" alt="Port"></a>
<!-- ad redtram.com -->
<div id="n4p_13546">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-goods.redtram.com/ticker_13546.js";
    }
    else {
      o.src="http://js.grt02.com/ticker_13546.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!-- /ad redtram.com -->
	
	
	
	
	
	 <br><hr style="border: none; border-bottom: 1px dashed #BBBBBB;">

      
        <span class="inNewsReadAlsoLabel"><strong>Читайте также: </strong><br></span>		
		
	

        
         <!-- Указан урл и текст, выводим текст-ссылку -->
         <!-- Указан урл и текст, выводим текст-ссылку -->
        
         <!-- Указан только урл, выводим урл-ссылку -->
         <!-- Указан только урл, автоматически подбираем к нему всё остальное -->

         <!-- Указан только текст, но невозможно автоматически подобрать к нему урл, выводим только текст -->
        <div style="display: inline-block; margin-bottom: 5px; width: 640px;"><a href="/descr/78325"><div class="clip"><img src="/files/022217/22022017014335_.jpg"></div></a><h3 class="also_title_link"><a href="/descr/78325">Вандалы на мариупольском пляже «подготовили» новые раздевалки к купальному сезону</a></h3><span class="text_news_announce"><p>По кабинкам били ногами, оставив вмятины</p></span></div> <!-- Указан только текст, автоматически подбираем к нему урл и выводим текст-ссылку -->
        <!---->
        <!---->
         <!-- Указан урл и текст, выводим текст-ссылку -->
        
         <!-- Указан только урл, выводим урл-ссылку -->
         <!-- Указан только урл, автоматически подбираем к нему всё остальное -->
        
         <!-- Указан только текст, но невозможно автоматически подобрать к нему урл, выводим только текст -->
        <div style="display: inline-block; margin-bottom: 5px; width: 640px;"><a href="/descr/37873"><div class="clip"><img src="/files/080713/7082013013350_.jpg"></div></a><h3 class="also_title_link"><a href="/descr/37873">В Мариуполе нашли минометную мину</a></h3><span class="text_news_announce"><p>Боеприпас уничтожили пиротехники</p></span></div> <!-- Указан только текст, автоматически подбираем к нему урл и выводим текст-ссылку -->
      

      <!--<div style="margin: 10px 0"></div>-->
    </div>
	
	 <br><hr style="border: none; border-bottom: 1px dashed #BBBBBB;">	

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 122028;
yandex_site_bg_color = 'EFEFEF';
yandex_ad_format = 'direct';
yandex_font_size = 0.8;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 1;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = false;
yandex_no_sitelinks = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>












<!-- Баннер радио -->
<!-- <iframe src="/img/ad/soroka-2x-640-60-banner/soroka-2x-640-60-banner-1.html" width="640" height="60" frameborder="0" scrolling="no" style="margin: 5px 0;"></iframe> -->
<!-- <iframe src="/img/ad/radio-6x-640-60-banner/radio-6x-640-60-banner.html" width="640" height="60" frameborder="0" scrolling="no" style="margin: 5px 0;"></iframe> -->




<div class="comments-div">
<form action="" method="post" name="form_com"  onsubmit="if(document.form_com.author.value == '' || document.form_com.text_com.value == ''){alert('Необходимо заполнить все обязательные поля');return false}">

</form>
</div>
<!--noindex-->
<div class="comment-disclaim"><span>Уважаемые пользователи! В связи с участившимися взаимными угрозами и оскорблениями, мы вынуждены временно отключить возможность комментирования.</span><span></span><br><br>
<strong>Редакция «Мариупольских новостей»</strong></div>
<!--/noindex-->
<style>
  .comment-disclaim {
    border: 2px solid red;
    margin-top: 10px;
    padding: 5px;
    font-size: 9px;
  }
</style>
<table cellpadding="0" cellspacing="5">
   <tr>
      <td>
      </td>
   </tr>
</table>





<div class="comments-div">
</div>
</div>
                                                                                                                                
    </div>
    </div>
  <!-- /Выводим контент -->

  <!-- Выводим правую колонку -->
    <aside>         <!-- Sinoptik.Ua -->
         <div class="aside-block">
         </noindex><div id="SinoptikInformer" class="SinoptikInformer type1c1" style="display:none;width:100%;margin:auto;"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank" >Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank" ><img alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-мариуполь" target="_blank" >Погода в <span>Мариуполе</span></a></div><div id="siCont0" class="siBodyContent"></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-запорожье" target="_blank" >Запорожье</a> <a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-донецк" target="_blank" >Донецк</a> <a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank" >Киев</a></span> <span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-харьков" target="_blank" >Харьков</a></span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript">var siCss=document.createElement("link");siCss.setAttribute("rel","stylesheet");siCss.setAttribute("type","text/css");siCss.setAttribute("href","http://informers.sinoptik.ua/css/informers.css");document.getElementsByTagName("head")[0].appendChild(siCss);function siClickCount(){var siCount=document.createElement("script");siCount.setAttribute("type","text/javascript");siCount.setAttribute("src","http://informers.sinoptik.ua/counter.php?lang=ru&rnd="+new Date().valueOf());document.getElementsByTagName("head")[0].appendChild(siCount);}function LoadInformer(data){document.getElementById("siHeader").innerHTML=data.date;for(var i=0;i<data.body.length;i++){if(data.body[i]!=null){document.getElementById("siCont"+i).innerHTML=data.body[i];}}document.getElementById("SinoptikInformer").style.display="block";}</script><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js.php?type=1&amp;cities=303015365&amp;lang=ru"></script>

         </div>
         <!-- Sinoptik.Ua -->
          
		
			<!--	<div class="soroka"> -->
 <!--noindex--><!-- <iframe src="/img/ad/radio-6x-350-60-banner/soroka-2x-350-60-banner-1.html" width="346" height="58"  frameborder="0"  scrolling="no" style="style="border: 1px solid black";"></iframe> --><!--/noindex-->
			<!--	</div> -->
			<!--	<div class="aside-block"><a href="http://onclinic.ua/Mariupol/services/proctology/treatment-of-hemorrhoid?utm_source=mariupolnews.com.ua&utm_medium=banner&utm_content=April16&utm_campaign=proctology" target="_blank"><img src="/img/ad/onclinic_desember_2015.gif" alt="Он Клиник"></a></div> -->
				
				<!-- <div class="aside-block" align="center" style="line-height: 0.5em"><a href="http://www.mariupolnews.com.ua/company/1105" target="_blank"><img src="/img/ad/AlloGrant2.gif" alt="АллоГрант"></a><font size="1 "><span style="vertical-align: super" >акция действует с 10.12.15г по 10.01.16г.</span></font> </div>	  -->
		  <!--<div class="aside-block"><a href="https://vk.com/reklama_joker" target="_blank"><img src="/img/ad/temp.jpg" alt="reklama_joker"></a></div> -->
				<!--<div class="aside-block"><a href="http://www.mariupolnews.com.ua/company/1107" target="_blank"><img src="/img/ad/SteakHouse.png" alt="reklama_steakhouse"></a></div> -->
				<div class="aside-block"><a href="http://onclinic.ua/Mariupol?utm_source=mariupolnews.com.ua&utm_medium=banner&utm_content=Fabruary17&utm_campaign=general" target="_blank"><img src="/img/ad/onclinic/350x155_mariupol.gif" alt="Он Клиник"></a></div>
				<div class="aside-block"><img src="/img/ad/koledzh.png"></div>
				<div class="aside-block"><div class="blocks_title" style="margin-bottom: 0px;">
<a href="/cat/26">Ценное мнение!</a>
</div>

<div class="zemlyaki-mainpage-container" style="background: url(/img/hands_up350bl.jpg) bottom no-repeat;">
<div class="descr-cennoe-mnenie-proj-block"><a href="/cat/26">Споры, дискуссии, обсуждения!<br>Каждый понедельник — новая тема и опрос</a></div>

<div style="bottom: 0; position: absolute; min-height: 125px; position: relative;">
<a href="/descr/78259">
    <div class="bignews-mainpage-item" style="width: 95%;">
        <div class="clip-mainpage-item" style="width: 90px; height: 65px; margin: 0 5px 5px 0; display: inline; background-image: url(/files/022017/20022017024834_.jpg);"></div>
        <span class="title_link">О страшных сказках на ночь</span>
        <span class="block_text" style="margin: 5px 0 0 0; color: #333; width: 230px;"><p>Немного ужасов &ndash; не повредит?</p></span>
    </div>
</a>
    <div style="text-align: right; padding: 0 10px 3px 10px; border-top: 1px dashed #bbbbbb;">
        <a class="read-all" href="/cat/26" style="text-shadow: 0 0 3px #fff;">Другие обсуждения</a>
    </div>
</div>

</div></div>
				 
			

 <!--noindex--> <div class="aside-block"> <div class="blocks_title_not_a">
  Очевидец
</div>
<table align="center" border="0" width="100%" cellpadding="3" cellspacing="0" class="blocks" style="padding-left: 0; padding-right: 0; background-color: #ffe100;"><tr><td>
<div class="spoil">
<div align="center" height="35" style="font-size:12px;font-weight:600;">         
         Вы стали очевидцем происшествия?<br>У вас есть интересная информация? <br><br>Расскажите об этом нам и мы опубликуем вашу новость на страницах сайта.<br><br>Заранее благодарны! <br><br><input type="button" value="Поделиться" class="input-button" rel="nofollow" onclick="if (this.parentNode.parentNode.getElementsByTagName('div')[1].getElementsByTagName('div')[0].style.display != '') { this.parentNode.parentNode.getElementsByTagName('div')[1].getElementsByTagName('div')[0].style.display = ''; this.innerText = ''; this.value = 'Свернуть'; } else { this.parentNode.parentNode.getElementsByTagName('div')[1].getElementsByTagName('div')[0].style.display = 'none'; this.innerText = ''; this.value = 'Развернуть'; }"/>
</div>
<div class="alt2">
<div style="display: none;">

<table width="100%">
   <form action="" method="post" name="ochev">
   <tr>
      <td height="12" align="left" style="font-size:11px;">
         &nbsp;Автор<span style="color:#ff0000;">*</span>:
      </td>
   </tr>
   <tr>
      <td align="center"><input required type="text" id="input" name="author" style="width:95%;height:14px;"/>
      </td>
   </tr>
   <tr>
      <td height="12" align="left" style="font-size:11px;">
         &nbsp;Контакты (Ваш email или номер телефона):
      </td>
   </tr>
   <tr>
      <td align="center"><input type="text" id="input" name="contacts" style="width:95%;height:14px;"/>
      </td>
   </tr>
   <tr>
      <td align="left" style="font-size:11px;">
         &nbsp;Текст сообщения<span style="color:#ff0000;">*</span>:
      </td>
   </tr>
   <tr>
      <td align="center" style="font-size:11px;">
         <textarea required name="text_och" style="width:95%;height:80px;" id="textarea"></textarea>
      </td>
   </tr>
   
   <tr>
		<td align="center" style="font-size:11px;"id="input" name="kapcha">
		<br>
		<strong><p>Защитный код:<span style="color:#ff0000;">*</span></p></strong>
		<p><img src="/kapcha/?PHPSESSID=mmn3hle92erf1dtpth57ploq21"></p>
		<p><input required type="text" name="keystring"></p>
		</td>
   </tr>
   <tr>
         <td align="center">
         <input name="send1" type="hidden" value="send1" />
         <input type="submit" value="Отправить" class="button">
         </td>
   </tr>
   </form>
   <tr>
      <td height="20" align="left" style="font-size:11px;">
         &nbsp;<span style="color:#ff0000;">*</span>-обязательные поля
      </td>
   </tr>
</table>

</div>
</div>
</div>
   
</td></tr></table>
</div><!--/noindex-->   
				<div class="aside-block">
<table align="center" width="100%" cellpadding="0" cellspacing="0" class="blocks_title">
<tr>
<td height="29" align="center">
<span style="display:block;height:29px; width:100%; color:#fff;" > Топ важных новостей </span>
</td>
</tr>
</table>
<table align="center" width="100%" cellpadding="0" cellspacing="0" class="blocks" style="padding: 0; border-top: none; border-left: 1px solid #e0e0e0; border-right: 1px solid #e0e0e0; border-bottom: 1px solid #e0e0e0;">
<tr>
<td height="20" align="center"><span style="display:block;font-size:9px;width:100%;color:#808080;">(по количеству просмотров)</span></td>
</tr>
<tr><td>


<a href='/descr/78283'>
  <div class='latestnews-mainpage-item' style='padding: 0;'>
  <div class='latestnews-mainpage-item-in'>
    <span class='timestamp-mainpage'>---21-02-2017, 10:13---</span>
    <span class='title_link'>В ответ на предложение Гройсмана, участники блокады Донбасса выдвинули свои требования</span>
  </div>
  </div>
</a>



<a href='/descr/78251'>
  <div class='latestnews-mainpage-item' style='padding: 0;'>
  <div class='latestnews-mainpage-item-in'>
    <span class='timestamp-mainpage'>---20-02-2017, 11:26---</span>
    <span class='title_link'>Мариупольцы почтили память Небесной сотни</span>
  </div>
  </div>
</a>



<a href='/descr/78276'>
  <div class='latestnews-mainpage-item' style='padding: 0;'>
  <div class='latestnews-mainpage-item-in'>
    <span class='timestamp-mainpage'>---21-02-2017, 08:01---</span>
    <span class='title_link'>Из-за блокады Донбасса остановился Енакиевский металлургический завод</span>
  </div>
  </div>
</a>



<a href='/descr/78252'>
  <div class='latestnews-mainpage-item' style='padding: 0;'>
  <div class='latestnews-mainpage-item-in'>
    <span class='timestamp-mainpage'>---20-02-2017, 11:58---</span>
    <span class='title_link'>Блокада Донбасса: Гройсман пригласил всех заинтересованных на переговоры в Кабмин</span>
  </div>
  </div>
</a>



<a href='/descr/78313'>
  <div class='latestnews-mainpage-item latestnews-mainpage-today-item' style='padding: 0;'>
  <div class='latestnews-mainpage-item-in'>
    <span class='timestamp-mainpage'>---22-02-2017, 09:13---</span>
    <span class='title_link'>В секторе «М» применили «Грады» и тяжелую артиллерию. Ранен военный</span>
  </div>
  </div>
</a>



<a href='/descr/78310'>
  <div class='latestnews-mainpage-item latestnews-mainpage-today-item' style='padding: 0;'>
  <div class='latestnews-mainpage-item-in'>
    <span class='timestamp-mainpage'>---22-02-2017, 08:19---</span>
    <span class='title_link'>В России обвинили Украину в срыве отвода вооружения. В штабе АТО – отрицают</span>
  </div>
  </div>
</a>



<a href='/descr/78246'>
  <div class='latestnews-mainpage-item' style='padding: 0;'>
  <div class='latestnews-mainpage-item-in'>
    <span class='timestamp-mainpage'>---20-02-2017, 10:14---</span>
    <span class='title_link'>Есть блины и встречать весну: началась масленица</span>
  </div>
  </div>
</a>



<a href='/descr/78285'>
  <div class='latestnews-mainpage-item' style='padding: 0;'>
  <div class='latestnews-mainpage-item-in'>
    <span class='timestamp-mainpage'>---21-02-2017, 10:50---</span>
    <span class='title_link'>Савченко отказывается от депутатской неприкосновенности и призывает последовать её примеру</span>
  </div>
  </div>
</a>



<a href='/descr/78323'>
  <div class='latestnews-mainpage-item latestnews-mainpage-today-item' style='padding: 0;'>
  <div class='latestnews-mainpage-item-in'>
    <span class='timestamp-mainpage'>---22-02-2017, 13:13---</span>
    <span class='title_link'>В Мариуполе полиция открыла кинологический центр</span>
  </div>
  </div>
</a>



<a href='/descr/78321'>
  <div class='latestnews-mainpage-item latestnews-mainpage-today-item' style='padding: 0;'>
  <div class='latestnews-mainpage-item-in'>
    <span class='timestamp-mainpage'>---22-02-2017, 11:49---</span>
    <span class='title_link'>В Мариуполе стреляют моряки-пограничники</span>
  </div>
  </div>
</a>

</td></tr>
</table>
</div>
				<div class="aside-block"><div class="blocks_title" style="margin-bottom: 0px;">
<a href="/cat/22">Простые земляки — интересные люди</a>
</div>

<div class="zemlyaki-mainpage-container">
<a href="/descr/39003">
    <div class="bignews-mainpage-item" style="width: 43%;">

        <div class="clip-mainpage-item" style="background-image: url(/files/092513/25092013113435_.jpg);"></div>
        <span class="title_link">Дмитрий Забавин: «Под лежачий камень вода не течет»</span>
        <div class="block_text" style="width:100%; margin: 5px 0 0 0; color: #555555;"><p>Интервью с председателем совета общественных организаций Мариуполя (&laquo;СООМ&raquo;)</p></div>

    </div>
</a>
<a href="/descr/41952">
    <div class="bignews-mainpage-item" style="width: 43%;">

        <div class="clip-mainpage-item" style="background-image: url(/files/011514/15012014022058_.jpg);"></div>
        <span class="title_link">Степан Махсма: «Сила народа — в единстве!»</span>
        <div class="block_text" style="width:100%; margin: 5px 0 0 0; color: #555555;"><p>Интервью с головой сартанского поселкового совета</p></div>

    </div>
</a>
    <div style="text-align: right; padding: 0 10px 3px 10px; border-top: 1px dashed #bbbbbb;">
        <a class="read-all" href="/cat/22">Другие интересные люди</a>
    </div>
</div></div>
				<div class="aside-block"><div class="blocks_title">
  <a href="/cat/17/">Экономика и Закон</a>
</div>
<table align="center" width="100%" cellpadding="0" cellspacing="0" class="blocks" border="0">
<tr>
<td align="center">
<table align="center" width="100%" border="0" cellpadding="0" cellspacing="0" class="novosti-v-bloke">
   <tr>
   <td colspan="2" align="left" valign="top" class="title_link">
         <a href="/descr/78324">В Украине составляется список лекарств для базового бесплатного лечения</a>
   </td>
   </tr>
   <tr>
      <td width="80" align="left" valign="top">
         <a href="/descr/78324">
         <div class="clip-aside"><img src="/files/022217/22022017013412_.jpg"></div>
         </a>
      </td>
      <td align="left" valign="top">
    <table><tr><td>
         <div class="block_text" style="width:155px;"><p>К тому же, пациентов обеспечат эффективными медикаментами&hellip; Вы в это верите?</p></div></td></tr>
        <tr>
      <td colspan="2" height="17" align="right" valign="top">
         <a class="link_more" href="/descr/78324">Читать далее <img src="/img/arr_more.jpg" /></a>&nbsp;
      </td>
   </tr>
     </table>
      </td>
   </tr>
      <tr>
      <td height="20" colspan="2" align="left" class="date_com_view">
   <div align="left" style="float:left; padding-top: 5px;" class="date_com_view_blocks2">&nbsp;22-02-2017, 13:34&nbsp;</div>
   <div align="right" style="display: inline; float:right; padding-bottom: 2px;">
                <div class="date_com_view_blocks">&nbsp;<img src="/img/view.png"> <strong>1856</strong>&nbsp;</div>&nbsp;<div class="date_com_view_news">&nbsp;<img src="/img/comment.png"> <strong>0</strong>&nbsp;</div>
      </td>
   </tr>
</table>
</td>
</tr>
<tr><td height="5">
    <div style="text-align: right; padding: 0;">
        <a class="read-all" href="/cat/17/">Читать другие статьи этой рубрики</a>
    </div></td></tr>
</table></div>
				<div class="aside-block"><table align="center" width="100%" cellpadding="0" cellspacing="0" class="blocks_title" >
<tr>
<td height="20" align="center"><a style="display:block;height:29px;width:100%;color:#fff;text-decoration:none;" href="/votes/">Опрос</a></td>
</tr>
</table>
<table align="center" width="100%" cellpadding="0" cellspacing="0" class="blocks" border="0">
<tr>
<td align="center">
<div align='center' id='cerror_inblock'>
</div>

<form method="POST" action="#" enctype="multipart/form-data" name="addcom_inblock" id="addcom_inblock" onSubmit="return false">
<table width="100%" cellspacing="0" align="center" id="poll_inblock" border="0">

<tr><td height="25" align="center" colspan="2" class="title_link" style="border-bottom: 1px dashed #bbb;padding-top:5px;"><a href="#0">Рассматриваете ли вы возможность переехать из Украины?</a></td></tr>
<tr>
<td height="17" width="20" align="center"><input type="radio" name="vote" value="1523"></td>
<td align="left">Да, давно задумываюсь об этом - обстановка в стране не сулит ничего хорошего</td>
</tr>
<tr>
<td height="17" width="20" align="center"><input type="radio" name="vote" value="1524"></td>
<td align="left">Может быть, но точно не в ближайшем будущем</td>
</tr>
<tr>
<td height="17" width="20" align="center"><input type="radio" name="vote" value="1525"></td>
<td align="left">Нет, меня устраивает моя жизнь, я ничего не хочу менять</td>
</tr>
<tr>
<td height="17" width="20" align="center"><input type="radio" name="vote" value="1526"></td>
<td align="left">Я патриот - поэтому никогда не покину свою родную страну</td>
</tr>
<tr>
<td height="17" width="20" align="center"><input type="radio" name="vote" value="1527"></td>
<td align="left">Я уже уехал/а из Украины</td>
</tr>
<tr><td colspan="2" height="3"></td></tr>
<tr><td height="30" colspan="2" align="center">
<input type="hidden" name="q_id" value="326">
<input name="button2" type="button" class="button" style="height:20px;" value="Отправить"  onclick="doLoadInblock(document.getElementById('addcom_inblock'))">
<input name="button3" type="button" class="button" style="height:20px;" value="Результаты"  onclick="doLoadInblock(document.getElementById('addcom_inblock'))">

</td></tr>
</table>
</form>
</td>
</tr>
<tr><td>
	<div style="text-align: right; padding: 0 10px 3px 10px; border-top: 1px dashed #bbbbbb;">
  		<a class="read-all" href="/votes/">Другие опросы</a>
	</div>
</td></tr>
</table></div>
				
 <!--noindex--> <div class="aside-block">
<table align="center" width="100%" cellpadding="0" cellspacing="0" class="blocks_title">
<tr>
<td align="center"><a style="display:block;height:20px;line-height: 22px;width:100%;color:#fff;text-decoration:none;" href="/obyavleniya/">Объявления</a></td>
</tr>
</table>

<div style="border-left: 1px solid #e0e0e0; border-right: 1px solid #e0e0e0; border-bottom: 1px solid #e0e0e0; background-color: #ffffff;">


  

<a href="/obyavleniya/index.php?page=item&id=7781">
    <div class="latestnews-mainpage-item">
    <div class="latestnews-mainpage-item-in">
        <span class="title_link">Продам холст</span>
    </div>
    </div>
</a>
<a href="/obyavleniya/index.php?page=item&id=7780">
    <div class="latestnews-mainpage-item">
    <div class="latestnews-mainpage-item-in">
        <span class="title_link">Комиссионный магазин "Лидер"</span>
    </div>
    </div>
</a>
<a href="/obyavleniya/index.php?page=item&id=7779">
    <div class="latestnews-mainpage-item">
    <div class="latestnews-mainpage-item-in">
        <span class="title_link">Продам пол дома</span>
    </div>
    </div>
</a>
<a href="/obyavleniya/index.php?page=item&id=7774">
    <div class="latestnews-mainpage-item">
    <div class="latestnews-mainpage-item-in">
        <span class="title_link">Обновление документов Капитана Дальнего Плавания КДП</span>
    </div>
    </div>
</a>
<a href="/obyavleniya/index.php?page=item&id=7773">
    <div class="latestnews-mainpage-item">
    <div class="latestnews-mainpage-item-in">
        <span class="title_link">Документы 2го Механика (механика 2го разряда)</span>
    </div>
    </div>
</a>
<a href="/obyavleniya/index.php?page=item&id=7770">
    <div class="latestnews-mainpage-item">
    <div class="latestnews-mainpage-item-in">
        <span class="title_link">Комиссионный магазин "Центр"</span>
    </div>
    </div>
</a>
<a href="/obyavleniya/index.php?page=item&id=7769">
    <div class="latestnews-mainpage-item">
    <div class="latestnews-mainpage-item-in">
        <span class="title_link">Металлическая стяжка домов от появления трещин до аварийного состояния.</span>
    </div>
    </div>
</a>
<a href="/obyavleniya/index.php?page=item&id=7768">
    <div class="latestnews-mainpage-item">
    <div class="latestnews-mainpage-item-in">
        <span class="title_link">Натяжные потолки в Мариуполе, цена, фото, заказать.</span>
    </div>
    </div>
</a>
<a href="/obyavleniya/index.php?page=item&id=7767">
    <div class="latestnews-mainpage-item">
    <div class="latestnews-mainpage-item-in">
        <span class="title_link">Роллеты на окна, двери, под заказ.</span>
    </div>
    </div>
</a>
<a href="/obyavleniya/index.php?page=item&id=7765">
    <div class="latestnews-mainpage-item">
    <div class="latestnews-mainpage-item-in">
        <span class="title_link">Кованые лавочки, скамейки для сада, кованые изделия от производителя.</span>
    </div>
    </div>
</a>
<div style="text-align: right; padding: 0 10px 3px 10px;">
  <a class="read-all" href="/obyavleniya/">Перейти в раздел объявлений</a>
</div>
</div></div> <!--/noindex--> 
		 

         <!-- Яндекс.Директ -->

<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(122028, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 1,
            site_bg_color: "EFEFEF",
            header_bg_color: "FEEAC7",
            bg_color: "FFFFFF",
            border_color: "E0E0E0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>



         <div class="aside-block">
		 <!--UKR.NET KinoAfisha-->
          <iframe src="//kinoafisha.ua/widget/index.html" width="350" height="250" align="center" frameBorder="0" scrolling="no" rel="nofollow" ></iframe>
		  
		  
            </div>
 <!--noindex--><div class="blocks"><a href="http://www.mariupolnews.com.ua/company/1100" rel="nofollow" target="_blank"><img src="/img/ad/ilichevec/ilich350.jpg" alt="Ильичевец город"></a></div><!--/noindex-->
       <!--  <div class="aside-block"> 
            <style>#CNM703 .NMg {width: 350px!important;}#CNM703 .NMkG, #CNM703 .NMl {width: 150px; text-align: left;}</style>
            <div id="CNM703" style="text-align:center;display:none" ><a href="http://www.novostimira.com.ua" id="CNM703t" style="display:none" target="_blank"><strong>Новости</strong></a></div>
         </div> -->

<!--Linkanoid-->		
</aside>
  <!-- /Выводим правую колонку -->
  <!-- Выводим нижние блоки -->
    <!--<noindex></noindex>-->
  <!-- /Выводим нижние блоки -->

</div>
<!-- /СОДЕРЖИМОЕ САЙТА -->

  <!-- Выводим футер -->
<footer itemscope itemtype="http://schema.org/WPFooter">
	<div itemscope itemtype="http://schema.org/Organization">
<table align="center" border="0" width="100%" height="120px" cellpadding="0" cellspacing="0" style="background:url(/img/fon_footer.jpg);">
   <tr>
      <td width="125" align="right" valign="top">
         <img src="/img/logo.png" alt="m" />
      </td>
      <td align="left" valign="top" style="color:#fff;padding:3px 10px 0 10px;width:370px;font-size:10px;">
         <span itemprop="name">Мариупольские Новости</span> © 2010. Все права защищены.<br>
         Использование материалов mariupolnews.com.ua<br> разрешается при условии ссылки
         (для интернет-изданий<br> - гиперссылки) на mariupolnews.com.ua<br>
		
		 <div class="footer-a" style="color: red;"> <a rel="nofollow" href="/ad-price.php" target="_blank">Реклама на сайте: страница-сетка с ценами.</a>
		 <!--, <a href="/Сетка%20рекламная.docx">текстовый файл.</a>--></div>
     <div><a rel="nofollow"  href="/political-price.php" target="_blank" style="color: #71D7FC;">Политическая реклама и агитация.</a></div>
	 
     <hr>Мнения авторов и редакции могут не совпадать.<br>Авторы несут полную ответственность зa точность<br>фактов, цитат и прочих сведений. Редакция не несёт ответственности за содержание комментариев пользователей.<br>
	
	  



	  
      </td>
      <td align="left" valign="top" style="padding:40px 0 0 0;">

</td>
<td align="left" valign="top" style="padding:40px 0 0 0;">
      </td>
      <td align="right" valign="top" style="color:#fff;padding:3px 10px 0 0;font-size:12px;">
	  
         <a href="https://maps.yandex.ua/10366/mariupol/?text=%D0%9C%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8&sll=37.563152%2C47.092396&sspn=0.624847%2C0.228609&ll=37.541823%2C47.104045&z=15&ol=biz&oid=1260273464" target="_blank" style="color: #fff;">
		 <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span itemprop="addressCountry">Украина</span>, <span itemprop="addressRegion">Донецкая область</span>, <span itemprop="addressLocality">г. Мариуполь,</span> <span itemprop="streetAddress">бульвар Шевченко, 80</span></div>
		 </a><br>
         Телефон <span itemprop="telephone">(095) 403-91-91</span><br><span itemprop="telephone">(096) 403-91-91</span><br>
	 
        <span itemprop="email"> <a href="mailto:mariupolnews@i.ua" style="color: white;">mariupolnews@i.ua</a><br></span>
		 </div>
		<br><br>


		
<!--noindex-->

        <a href="http://yandex.ru/cy?base=0&amp;host=www.mariupolnews.com.ua"><img src="http://www.yandex.ru/cycounter?www.mariupolnews.com.ua" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>


    <div style="display: none;">
    <!--LiveInternet counter--><script type="text/javascript"><!--
    document.write("<a href='http://www.liveinternet.ru/click' "+
    "target=_blank><img src='http://counter.yadro.ru/hit?t52.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet: показано число просмотров и"+
    " посетителей за 24 часа' "+
    "border=0 width=88 height=31><\/a>")//--></script><!--/LiveInternet-->
	
<!--/noindex-->
	
	


<!-- Yandex.Metrika informer -->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=22746304&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22746304/2_1_FFDB20FF_FFBB00FF_0_visits"
style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (визиты)" onclick="try{Ya.Metrika.informer({i:this,id:22746304,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=22746304&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22746304/2_1_FFDB20FF_FFBB00FF_0_uniques"
style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:22746304,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22746304 = new Ya.Metrika({
                    id:22746304,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22746304" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- /Yandex.Metrika informer -->

  </div>        </td>
   </tr>
</table></footer>
 <!-- /Выводим футер -->


<script>
/*global jQuery */
/*jslint indent: 2 */
/*!
 * EmbedYt 1.0
 * Author : Parveen Kumar
*/
(function ($) {
  "use strict";

  $.fn.embedyt = function (youid) {
    var htm = '<div id="player' + youid + '"' + ' style="background-image:url(' + 'http://img.youtube.com/vi/' + youid + '/0.jpg' + ');' + 'width:480px;height:360px;text-align:center;margin:0 auto;line-height:360px;' +  '">' + '<input type="button" value=" Запустить видео  " />' + '</div>';
    this.html(htm);
    this.find("div input[type=button]").bind('click', function () {
      var ifhtml = '<iframe width="420" height="315" src="http://www.youtube.com/embed/' + youid + '?autoplay=1" frameborder="0" allowfullscreen></iframe>';
      jQuery(this).css("cursor", "progress");
      jQuery(this).parent().parent().html(ifhtml);
    });
  };

}(jQuery));

jQuery(function () {
  jQuery("div.youtubeembed").each(function (index) {
    jQuery(this).embedyt(jQuery(this).attr('id'));
  });
});
</script>


<!-- Прилипающее меню -->
<script>
function offsetPosition(e) { // отступ от верхнего края экрана до элемента
  var offsetTop = 0;
  do {offsetTop  += e.offsetTop;} while (e = e.offsetParent);
  return offsetTop;
}
var nav = document.querySelector('nav'),
    OP = offsetPosition(nav);
window.onscroll = function() {
  nav.className = (OP < window.pageYOffset ? 'sticky' : ''); // если значение прокрутки больше отступа от верхнего края экрана до элемента, то элементу присваивается класс sticky
}
</script>
<style>
@media all and (orientation: portrait) {
    .sticky, .stickyleft {
        display: none;
    }
   }
</style>





<!-- /Прилипающее меню -->
<!-- Добавление wmode для всех видео -->
<script> 

$('iframe').each(function() {
	if($(this).attr('src').match(/wmode/g)) {
	}
	else if( ($(this).attr('src').match(/[.]youtube[.]/g)) ) {

		if( ($(this).attr('src').match(/[?]/g)) ) {

 			var fixed_src = $(this).attr('src') + '&amp;wmode=transparent';
 			$(this).attr('src', fixed_src);

 		}
 		else {
 			var fixed_src = $(this).attr('src') + '?wmode=transparent';
 			$(this).attr('src', fixed_src);
 		}
	}
});

</script>
<!-- /Добавление wmode для всех видео -->

</body>
</html>